Текущее время: Пн, июн 25 2018, 19:16

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Не активирован индикатор РМ и не проставилось значение в поле определение цены в ОЗМ
СообщениеДобавлено: Чт, фев 08 2018, 21:01 
Младший специалист
Младший специалист

Зарегистрирован:
Ср, май 19 2010, 13:37
Сообщения: 81
Прошу помощи в разрешении проблемы.
При расширении материала на другой завод не активирован индикатор РМ и не проставилось значение в поле определение цены в ОЗМ.
Продуктивный старт РМ выполнен, настройки РМ по заводу также.
При тех же настройках один вид материала расширен корректно, а с другим имеем проблемы описаннные выше.
Подскажите, что можно проверить , чтобы исправить ситуацию.
Проводок не выполняли.
Спасибо.


Принять этот ответ
Вернуться к началу
 Профиль Отправить email  
 
 Заголовок сообщения: Re: Не активирован индикатор РМ и не проставилось значение в поле определение цены в ОЗМ
СообщениеДобавлено: Ср, фев 14 2018, 19:32 
Директор
Директор
Аватара пользователя

Зарегистрирован:
Сб, авг 21 2004, 00:46
Сообщения: 1119
Пол: Мужской
Проверьте настройки для вида материала + valuation area в OMS2, по симптомам довольно похоже, что про них забыли.


Принять этот ответ
Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot], GREK


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB